크롬 51.0.2704.79 [크롬 업데이트]

크롬 51.0.2704.79 , 15개의 보안 업데이트 수정이 있었다

크롬 안정 채널 버젼인 리눅스용 맥용,윈도우용 크롬이 업데이트 되었다

그런데..이번에도 크롬 업데이트 내용을 보면 지난번과 거의 비슷비슷한 내용이랄까..



크롬51.0.2704.79

크롬 51.0.2704.79 업데이트 내용들...중 구글에서 보상과 관련한 중요도 순서이다


  •  High CVE-2016-1696: Cross-origin bypass in Extension bindings.
  •  High CVE-2016-1697: Cross-origin bypass in Blink. 
  •  Medium CVE-2016-1698: Information leak in Extension bindings. 
  •  Medium CVE-2016-1699: Parameter sanitization failure in DevTools. 
  •  Medium CVE-2016-1700: Use-after-free in Extensions. 
  •  Medium CVE-2016-1701: Use-after-free in Autofill.
  •  Medium CVE-2016-1702: Out-of-bounds read in Skia.



확장 프로그램 쪽에 아직도 찾아내는 보안 취약성 ( or 정보유출) , 블링크 보안 문제, SKia 읽기 범위주 보안취약성 ...


이상 간단히 크롬 51.0.2704.79 m 업데이트 간략 소개 마침~


신고
* 위의 본문글을 허락없이 재배포 할수 없습니다 [자세히]